スマートフォン不具合速報

ドコモ、au、ソフトバンクを中心にアンドロイド端末やiPhoneなど、スマートフォンの不具合に関する情報をお伝えします。口コミをソースとしているので情報の正確さについては保証できません。むしろ、コメント欄を使って不具合の有無や原因、発生状況、改善方法など検証と情報交換の場にして頂けると幸いです。 これによりメーカーや携帯会社のすばやい問題の認知と改善対応につながるのでは?と思っています。

AQUOS PHONE ZETA SH-01Fでスリープ解除時にロック画面の時計がズレる不具合

このエントリーをはてなブックマークに追加
pic080

ドコモの冬モデル、「AQUOS PHONE ZETA SH-01F」でロック画面の時計がズレるという不具合報告が複数挙がっています。

 時計がずれてます|価格.com

79: SIM無しさん 2013/12/18(水) 00:48:19.89 ID:VCI/3jz/
ロックスクリーンの時計がロック解除するまで更新されないんだけど、そんなもの?
ぱっと画面開いた瞬間にいつも時間がずれてるとちょっと困る

92: SIM無しさん 2013/12/18(水) 08:58:04.21 ID:Z6Y/xPJm
>>79
>>86
ロック画面は何を使ってる?

LIVE UXを使っているが画面オンですぐ更新されるぞ

100: SIM無しさん 2013/12/18(水) 13:45:54.97 ID:gWsYPiMi
>>92
デフォルトのdocomoのやつだから同じだと思う
時計もでものやつだね

81: SIM無しさん 2013/12/18(水) 01:12:56.84 ID:iEI0Jkco
ロック解除するときに一瞬出る左側の線を出ないようにする方法はありませんか?

83: SIM無しさん 2013/12/18(水) 01:55:17.34 ID:VCI/3jz/
>>81
俺もそれ気になる
それと時計がずれたままになってる件がよく分からん

86: SIM無しさん 2013/12/18(水) 03:32:27.46 ID:gWsYPiMi
試しにSH-02Eを起動してみたら電源押すだけで時計が更新されるな
SH-01Fだと押しただけでは更新されなくてロックを解除して始めて更新される
俺だけなのかみんななのか気になるし直せるなら直したい

docomo AQUOS PHONE ZETA SH-01F Part8|2ちゃんねる

表示がスリープ前の状態のまま更新されていない、というのが具体的な症状なようで、しばらくすると自動的に時刻が調整されるようなので、それほど支障のある不具合ではないようです。ただ、パッと時間をチェックしたいときなどには意外と不便かもしれません。

この症状は、実は以前にもSH-09DSH-02Eなどで全く同様と思われる報告例がありましたが、どうやらアップデートで改善されたようなので、SH-01Fでも近々修正を期待できるかもしれません。

ちなみにこの不具合、AQUOS PHONEシリーズ共通の症状かとも思ったのですが、auやSoftbankのAQUOS PHONEシリーズでは発生報告が見当たりません。

報告があるのは今のところ全て、ドコモのAQUOS PHONEのみなので、ドコモ関連のウィジェットなどが悪さをしているのかもしれないですね。
(ドコモ以外でこの症状が出ている方はご一報いただけると幸いです。)

AQUOS PHONE SERIE SHL23、スマートパスからアプリが認証エラーでダウンロード出来ない、起動できない不具合

このエントリーをはてなブックマークに追加
pic081

auの冬モデル、「AQUOS PHONE SERIE SHL23」の一部ユーザーより、au スマートパスから認証エラーによりアプリがダウンロードできない、もしくはアプリの一部が認証エラーでで起動しない、という不具合報告が挙がっています。

似たような症状は半年ほど前からチラホラと発生はしていましたが、ここ最近の報告は「AQUOS PHONE SERIE SHL23」に集中しているという印象を受けます。

スマートパスアプリが使えない|価格.com

290: SIM無しさん 2013/12/13(金) 01:12:40.01 ID:j/g2athj
皆あうスマートパスのアプリダウンロードできる?
ID/PW認証エラーとかでてダウンロード出来ないんだが。
同じ機種の友達も同じ現象みたいだ。
キャッシュ削除、クッキー削除、電源切ってカード抜き差ししてもダメだ。

291: SIM無しさん 2013/12/13(金) 01:16:21.70 ID:wlpg3bhm
>>290
マーケットを認証させたら出来たよ

293: SIM無しさん 2013/12/13(金) 02:26:07.60 ID:sibql9TS
>>291
それでも解消しないんだよなぁ。
設定からアカウントの所のauIDってとこ押すと同期OFFになってるんだがこれが原因かな。
でも、同期ONにならないし。

>>292
エコ技使ってない

297: SIM無しさん 2013/12/13(金) 06:13:48.62 ID:BqjSWM1+
>>293
>>294のいうようにやってみたらできるはず

299: SIM無しさん 2013/12/13(金) 06:27:36.17 ID:a36dTwAC
>>293
オレも同じ。同期ONにならない。
ただ皆言ってるようにしてみたら解消した。

292: SIM無しさん 2013/12/13(金) 01:55:43.34 ID:cPoDcFCw
>>290
エコモードで同期切られたらできなかったような

301: SIM無しさん 2013/12/13(金) 07:44:06.05 ID:fpIreE2B
>>290
>>294
これみんななってるのか、一度直しても次の日にまたエラーでないか?
auマーケットにアクセスしようとする時や、アプリをダウンロードしようとするとき、使おうとするとき、エラーが出て鬱陶しい。
もうこのエラー見飽きたよ…

システムエラーが発生しました
もう一度やりなおしてください

ID/PW認証エラー
パスワードを再度入力してください

au ID設定
ご利用いただくにはau IDを設定いただく必要があります

403: SIM無しさん 2013/12/15(日) 12:31:25.72 ID:xkv+YPK5
昨日機種変してきたんだけど、今日突然ATOKが使えなくなってて焦ったよ。
昨日ちゃんと初期設定して使えてたのに。
どうもauIDが今日になって認識されなくなったぽい。
ATOK入れ直してauID認識もやり直したら直ったけど。
なにが原因なんだろ?

404: SIM無しさん 2013/12/15(日) 12:43:01.21 ID:6/3Y4pSA
>>403
うちもなるな
au ID設定起動したり、それのキャッシュやデータ消去をすると治る

406: SIM無しさん 2013/12/15(日) 15:15:55.90 ID:X/llovUP
>>403
そのうちスマートパスの認証が必要なアプリがどれも
全く起動できなくなる現象がいきなり起こる。
乗り換えルート調べたいときに、ナビタイム系のアプリが
起動しなくなるとイライラする。

 562 :名無しさん@お腹いっぱい。 :sage :2013/12/06(金)
 ①「au marketのデータを消す」

 ②即時にスマートパス会員限定のアプリを起動する
 もしくはスマートパス会員限定のアプリをDLする

 これが対処法1セット。①~②の間に何か他の作業を
 行うと失敗する。
 よく知恵袋系の掲示板で回答されているように、ブラウザの
 キャッシュやデータを消す必要はない。

auID設定のデータ消しちゃうとその都度再設定しなくちゃ
ならなくて面倒じゃない? マーケットのデータ消すだけで
大丈夫みたいだよ。

てか相当数の苦情が上がってるはずなのに、ショップに行っても
対処法が即答できないっ・・・て何なんだろ?

407: SIM無しさん 2013/12/15(日) 16:43:31.15 ID:xkv+YPK5
>>406
回答ありがとうございます。
他にも現象起きている人たくさんいるんですね?
ちなみに①ってどうやるんですか?

408: SIM無しさん 2013/12/15(日) 16:53:09.17 ID:YMDHZsi8
>>407
設定→アプリ→すべて→au market→データ消す

692: SIM無しさん 2013/12/26(木) 14:35:42.12 ID:+9tmtpib
>>406
これやっても毎日のように頻繁にエラーでるから鬱陶しい
ところでauID設定のデータ消しても次に起動したときに再設定とかいらないがなあ?
au AQUOS PHONE SERIE SHL23 part4|2ちゃんねる

また、各アプリ側の問題も否定は出来ませんが、価格.comのユーザーさんによると、「ソフトウエアの不具合として調査中」との報告を得たとありますので、やはり機種側の問題である可能性が高いと思います。

なお、今のところ完全な改善策はありませんが、「設定→アプリ→すべて→au market→データ消す」や再起動などで認証が可能になったとの報告もあります。
しばらくすると再発するようですが、同様の症状が出ている方は応急処置方法としてお試しください。


Xperia Z1 f SO-02F、一部端末で操作時などのバイブレーション不具合が発生している模様

このエントリーをはてなブックマークに追加
pic082


先週発売されたドコモ冬モデルの「Xperia Z1 f SO-02F」。コンパクトサイズ・スマホでは今冬これ一択?と言った感じなので、しばらくはアンドロイド機種で一番の注目機種となりそうですね。

ただ、そんな「Xperia Z1 f SO-02F」ですが、ちょっと気になる不具合報告が挙がっています。
設定をオンにしてあるにもかかわらずバイブが振動しない、もしくはその逆で、バイブが鳴らないようにに設定してあるのにもかかわらず作動してしまう、という報告が挙がっています。

 操作時バイブレーションの不具合?

274: SIM無しさん 2013/12/20(金) 12:15:38.33 ID:b4KcmpKN
バイブがおかしい
端末降ると直ったりする
同じ症状のヒトいる?

873: SIM無しさん 2013/12/21(土) 09:55:49.45 ID:BC/f49/s
文字入力とか操作のフィードバックのバイブがちゃんと動作する時としない時がない?
バグかな?

101: SIM無しさん 2013/12/21(土) 16:36:18.40 ID:1t39OzML
画面上から通知開いてその状態で画面を指で上下にスライドさせるとバチバチとバイブがなるんだが下から上スライドだとならないが上から下スライドでやるとこうなる
これ仕様?

161: SIM無しさん 2013/12/21(土) 18:02:51.88 ID:/or7VZ11
>>101
全くならない

169: SIM無しさん 2013/12/21(土) 18:15:51.14 ID:1t39OzML
えーマジかー
>>101の方法で連続で上下高速スライドさせるとバイブ音凄いんだが…
これ仕様じゃないなら保証対象にならないかな
別に困らないけどAUO寒だったから代えてもらいたいわ

171: SIM無しさん 2013/12/21(土) 18:21:17.58 ID:1RJilLji
>>169
タッチ操作時のバイブOFFにしたら?

191: SIM無しさん 2013/12/21(土) 18:51:13.11 ID:1t39OzML
>>171
タッチバイブoffにしてるけど通知画面の時だけはバイブ現象起きてしまう…

821: SIM無しさん 2013/12/22(日) 19:33:20.39 ID:H1XhfeIq
聞いてもないのに圧勝だとか言ってる人の方が…

なんか数時間おきにバイブがなるんだけどなんだろうこれ
メールとかかなと思ったけど何も着てないし通知もないし
抽象的ですが何かわかる人いますかね

839: SIM無しさん 2013/12/22(日) 20:18:55.09 ID:a3UfKBgo
>>821
俺は逆にバイブが効かなくなる時がある。
なんか不具合あるのかな。

864: SIM無しさん 2013/12/22(日) 20:53:45.68 ID:a7IjZ05k
>>839
俺もなんかバイブがおかしい時があったので再現するか色々試した結果。
端末を垂直に立ててホームボタンをタップ連打(たん・・たん・・・って感じ) したら再現した。
一旦そうなると端末を傾けないとバイブが振動しなくなる。
もちろんホームボタンを押したときに振動するように設定する必要はある。
垂直に立てることと、その状態でバイブさせる必要があるから大部分の人には影響はない

最も間違いなく個体差と初期不良なので、完全を求めるならば実験するのが吉だよ
ちなみに、初期不良交換してきた。
JDIがAUOになったよ・・・・
でもサムスンが東芝になった・・・
すげー微妙な気分

865: SIM無しさん 2013/12/22(日) 20:56:43.87 ID:vTlU4x/B
>>864
これは是非実験する必要あるな
充電終わったら早速やってみるか

890: SIM無しさん 2013/12/22(日) 21:28:01.64 ID:a3UfKBgo
>>864
ありがとう。
俺の場合は垂直にしなくても連打するだけで効かなくなるわ。。
初期不良で交換したいけど液晶変わるのが怖い。。。w

868: SIM無しさん 2013/12/22(日) 20:58:30.47 ID:a7IjZ05k
おそらくバイブモーターのトルク不足、部材の不良品だな。
振動に元気ないなーとおもったら危ないかも。

しかし、JDIだったのに、おみくじもう一回する羽目になるとは思わなかった。
でも超お気に入り端末には変わらない。
docomo Xperia Z1f SO-02F part26, 27

角度や持ち方など、物理的な状況によってバイブが振動したりしない、という報告があるのでかなりの高確率でハード的な問題のような気がします。スレ上の指摘通り、バイブモーターのトルク不足、部材の不良品なのかもしれませんね。

発生範囲については今のところ不明です。
「垂直にした状態で操作」など、ちょっと特殊な状況でないと発生しないとの報告もあるので、仮に不具合があっても気づかないユーザーも多いとは思います。ただ、なんとなく潜在的な不具合数は結構多いような気がします。

「Xperia Z1 SO-01F」と「AQUOS PHONE ZETA SH-01F」、アプデ後にドコモメールを起動すると画面が暗くなる不具合? 

このエントリーをはてなブックマークに追加
pic084

先日アップデートの提供された「Xperia Z1 SO-01F」と「AQUOS PHONE ZETA SH-01F」。
機種アップデートともに、ドコモメールなどのアプリのアップデートも提供されたのですが、これらの機種の複数のユーザーよりアプデ後にドコモメールを起動すると画面が一瞬暗くなり、立ち上がりに時間が掛かる、という報告が挙がっています。 

アップデート後のドコモメール|価格.com


同じ症状は、先月末に同様のアップデートがあったARROWS NX F-01Fでも報告があがっており、上記の価格.comのユーザー報告なども合わせて総合的にみると、ドコモメールの「ver:30210」をインストールしてある機種で発生しているようです。

ただ、これらの機種ほどではないものの、他のDocomo ID非対応機種でもspモードメールと比べて起動がワンテンポ遅れるという報告はあるので、どこまでが仕様でどこからが不具合かという切り分けが難しいような気もします。

一方、はるか昔ですが、spモードメールのアップデート後、アプリを立ち上げると画面が黒くなったり強制終了するなどといった不具合がありました。これについてはドコモも正式に不具合を認め、修正アプデを出したという経緯があります。
もちろん、今回のdocomo IDがらみの症状とはおそらく原因は全く異なるとは思いますが、同様に近々アップデートがあるかもしれませんね。 

GALAXY S4 SC-04E、アプデ後に「unified daemon(JPN)は停止しました」 とのメッセージが頻繁に出現 改善方法あり

このエントリーをはてなブックマークに追加
pic085

今月の12日にアップデートが提供された「GALAXY S4 SC-04E」。
これといったアプデによる致命的な不具合などはレポートされていませんが、一部で、アプデ後に「unified daemon(JPN)は停止しました」 とのメッセージが頻繁に出現するという報告が複数挙がっています。 

660: SIM無しさん 2013/12/12(木) 12:46:16.66 ID:KfDPRSxK
なんかアプデしたら起動時に必ずエラーが出るんだけど…

663: SIM無しさん 2013/12/12(木) 21:16:19.94 ID:PXCQqN2f
>>660
「Unifiedか Deamon(JPN)が停止しました」
とか出るようになっちゃったね

666: SIM無しさん 2013/12/13(金) 00:14:21.72 ID:FUxqt0qA
アップデートしたら再起動後に
「unified daemon(JPN)は停止しました」
って出るんだけど俺だけ?

ぐぐったけどこれがなんなのかよくわからん

668: SIM無しさん 2013/12/13(金) 02:07:28.46 ID:yZ0Bh5iA
>>666
それ、自分もなった
unified daemonでググると、海外の報告があったよ
メニュー→アプリ管理→全て→ unified daemon でデータ削除したら再起動
これでポップアップは出なくなる
 
672: SIM無しさん 2013/12/13(金) 17:58:36.81 ID:adDSMa2k
>>670 
>>668 
>>663 
治ったー、ありがとうございました。 
4.3の予告は出てきませんね・・・
docomo Galaxy S4 SC-04E part13|2ちゃんねる


幸い、エラーメッセージを消す改善策あるようで:
設定→アプリ設定→全て→Unified Daemon(JPN)→データを消去
で、メッセージは出現しなくなるようです。

この、「Unified Daemon」とは、天気や株価など、常時通信を必要とするアプリのバックグラウンドプロセスを司っているようで、どうやらこのプロセスに何らかのバグが発生しているような気がします。
ただ、これを消去にすると一部アプリで不具合が発生する可能性もあるので、そこは自己責任でお願いします。

また、同様の症状は海外でも挙がっており(主にヨーロッパ版?)、Galaxy S4特有の症状であることは間違いないようです。
ただ、海外版ではOS4.2→4.3へのアップデート後に症状が出たとのことなので、ドコモ版とは原因が違う可能性もあります。

蛇足ですが、Android 4.3と言えば、ドコモ版でも今月中に4.3アップデートが来るという噂がありますね。
クリスマス以降ってことは考えにくいので、来るなら今後一週間くらいって感じでしょうか。 

カテゴリー
  • ライブドアブログ